Web forum is in read-only mode. Login as active registered customer for write access
  Forum Search   New Posts New Posts

Ctrl-A doesn't select in the "Ignore Units" edit.

 Post Reply Post Reply
Author
Nicholas Ring View Drop Down
New Member
New Member
Avatar

Joined: 09 Sep 2016
Posts: 7
Post Options Post Options   Quote Nicholas Ring Quote  Post ReplyReply Direct Link To This Post Topic: Ctrl-A doesn't select in the "Ignore Units" edit.
    Posted: 09 Sep 2016 at 2:23am
Hi,

Attempting to select all in the "Ignore Units" edits does nothing :(

Cheers,
Nick
Back to Top
 Post Reply Post Reply

Forum Jump Forum Permissions View Drop Down